Sexta-feira, 29 de Fevereiro de 2008

Symantec Endpoint faz rollback durante a instalação

Por várias vezes que me deparei com este cenário.

Durante a instalação do Symantec Endpoint este, quase a terminar a instalação, começa a fazer rollback e não termina.

 

Após várias tentativas de resolver o problema, apenas uma a resolveu: Reparação do Windows.

 

Se alguém entretanto, já se deparou com este problema, e o resolveu de uma forma mais fácil, agradeço feedback.

 

------------------------------------------------------------

Update: 16-01-2009

 

Usar estas ferramentas para desinstalar totalmente o SEP.

Usar por esta ordem:

1- http://ca.huji.ac.il/bf/mcafee/NoNav.exe

2 - http://gluek.info/wiki/_media/software/cleanwipe.zip?id=en%3Asoftware%3Asymantec-cleanwipe&cache=cache

 

Desta forma consegui isntalar um SEP que fazia rollback.

 

publicado por HF às 15:01
link do post | comentar | favorito

.mais sobre mim

.pesquisar

 

.eco friendly

O template deste blog, usa deliberadamente o fundo a negro. Pretende-se com esta opção, reduzir o consumo de energia do seu monitor. ver mais...

.posts recentes

. Windows 7 SP1 disponivel!

. Erro ao alterar o FQDN no...

. Criar uma PEN USB bootabl...

. Microsoft Diagnostics and...

. O fim do IPv4

. Backup a ficheiros compri...

. Testar a conectividade do...

. Instalar drivers de impre...

. Reparar uma instalação .N...

. MagicISO

.links

.arquivos

. Fevereiro 2011

. Janeiro 2011

. Dezembro 2010

. Novembro 2010

. Outubro 2010

. Julho 2010

. Abril 2010

. Janeiro 2010

. Outubro 2009

. Setembro 2009

. Agosto 2009

. Julho 2009

. Junho 2009

. Maio 2009

. Dezembro 2008

. Novembro 2008

. Agosto 2008

. Julho 2008

. Março 2008

. Fevereiro 2008

. Janeiro 2008

. Outubro 2007

. Setembro 2007

.tags

. todas as tags

.subscrever feeds